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What is EndNote? 

EndNote is a software program that allows you to create a personal “Library” of the references 

you are using for one or more papers/projects. You can select references from your library, insert 

them into the text of your Word document, and automatically create and format your 

bibliography list in the style of your choosing (this is called “Cite While You Write”).  

 

How can I access it? 

 

 Use EndNote on the Student Desktop, or it’s free for students on your own computer:  

Student EndNote Application form. Choose EndNote 20.1 from Otago’s supplied link. 

1. All current students, once fully enrolled, have access to the Student Desktop. As well as 

accessing the Student Desktop from the computer labs, you can also run it from your own 

personal laptop by visiting https://www.otago.ac.nz/studentdesktop 

2. When you first go to this link you will be asked to install a piece of software called Citrix 

Receiver, which should only take a few seconds.  

(Note:  For more information on installing the Citrix Receiver go to the Student Desktop help 

page  https://blogs.otago.ac.nz/studentit/student-desktop/) 

3. Once installed, you will be asked to authenticate with your username and password (make sure 

it’s your student username) and you should see a PC screen similar to this: 
 

    

 

 

 

 

 

EndNote is available through the Start menu in the bottom left 

Note: if you use EndNote on the Student Desktop, you will also need to complete any documents 

that link to EndNote, on the Student Desktop as well. (You won’t be able to use a word processor on 

your own computer’s hard drive and link it to EndNote on the Desktop – the two won’t ‘find’ each 

other as they exist in two different places.) 

Word on the Student Desktop will have the EndNote 20 ribbon from Semester 2, 2021:  

 

 

 

https://www.otago.ac.nz/its/otago825952.pdf
https://www.otago.ac.nz/studentdesktop
https://blogs.otago.ac.nz/studentit/student-desktop/
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Creating a new EndNote Library 

1. Open EndNote by going to Start > EndNote    

2. When you first start EndNote you are invited to Sync your new EndNote desktop library with 

your EndNote Online library. Ignore and close this invitation if you just want to use EndNote on 

one computer. You can Sync your Library later if you change your mind (see page 4). 

3. EndNote advises to NEVER keep your EndNote Library files in cloud server spaces, e.g. 

OneDrive, DropBox, Syncplicity, as they may become corrupted. 

 

4. Select File > New then Name your new Library: 

a. Create a home folder on your local hard drive, i.e. C:\Users\username (where username is, 

e.g. Samantha), to save your EndNote Library to 

b. Name the new folder Endnote  

c. Click Save, and it saves both the Endnote Library .enl file and Endnote Library .Data folder 

to that home folder. 
 

Note:  

It is recommended to have only ONE EndNote Library. You can create groups to organise your 

references by topic/project, within your Library. 

 

To open an existing EndNote Library: 

1. Open the EndNote program and select File > Open Recent. EndNote will automatically open 

the last library you had open, depending on your settings. OR, find and select the .enl file 

on your computer. 
 

 

The EndNote 20 Home Screen 

After your EndNote Library 

 

 

 has been created, and before it has content, it should look similar to this:  

 

 

 

 

 

 

 

 

EndNote display area 

where you will see:  

• A Summary of the 

Reference fields 

• Edit a reference in 

your Library 

• Preview the 

reference in a Citation 

style 

• Open your Attached 

PDF. 

EndNote display area will 

show the references 

added to your Library 

Open different 

Groups in this 

EndNote Library 
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Sync your EndNote Library 

If you use multiple computers, Sync benefits include: 

• Your EndNote Online Library serves as a back-up copy 

• Access your EndNote Online library anywhere you have internet access 

• Access your one EndNote Library across up to 3 computers  

To enable Sync 

Only one EndNote Library can be used, so use Groups to organise your references.                         

View: https://www.youtube.com/watch?v=5k7oCB6tpyg or follow these steps: 

1. Make a back-up copy of your EndNote Library (File>Compress Library .enlx file). NB Cloud 

storage such as Dropbox, iCloud or Google Drive should not be used for the location of your 

main library. Use the cloud only to store compressed libraries as back-ups. 

 

2. If you are unsure you already have an EndNote Online account, check at 

https://myendnoteweb.com and enter your email and password.  

 If you already have an EndNote Online library it is recommended you start with an empty Online 

Library - delete the online references and group names, unless they are unique to your desktop 

Library, as they will merge contents on Syncing.  

 

3. To get an EndNote Online account: 

a. Open EndNote > Edit > Preferences > Sync;  

b. Click Enable Sync and Sign Up for an EndNote Online Library. 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

https://www.youtube.com/watch?v=5k7oCB6tpyg
https://myendnoteweb.com/
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c. Follow the next 3 EndNote registration windows…. Submit email address … I agree… Done 

d. Click OK at the EndNote Login window.  

e. Decide whether to Sync automatically – this will occur every 15 minutes, and when you 

open or close your EndNote Library; or you can Sync manually after making any changes.  

f. Click OK to close the EndNote Preferences window. 

4. Click Library> Sync. The first Sync may take some time if you have attachments, as it takes time 

to upload all your references. Large Libraries (1000’s) may take overnight to complete the Sync 

process!  

Watch the green status bar  

for progress, and Groups 

populating. 

5. Optional: Refresh the screen in your Online Library and you will see your growing list of 

references! 

Any future changes you make will be made in your laptop and online EndNote Libraries. 

Note: 

1. Group Set headings and Smart Groups do not Sync with your EndNote Online Library, but 

your Groups do!  

Tip: Rename your Groups with a prefix related to the Group Set heading, so they sort easily. 

 

2. If you delete references in EndNote Online or EndNote on the laptop, those references will 

be deleted in both!! If you delete a reference in an EndNote Online Group it deletes across 

laptop and online libraries!! However, in EndNote on your laptop library, deleting a 

reference from a Group does not delete it from the desktop All References list. 
 

To sync to another computer you need to:  
 

1. Open a new empty library on the 2nd computer, then give it the same name as for your 

(main) computer’s EndNote Library.  

2. Go to Library > Sync and enter your EndNote Online account details. Watch the Sync status 

bar for progress. 
 

3. Even though Group Sets don’t show in your Online Library, they will sync from the Library on 

your 1st computer to the 2nd computer.  

Note: Do not use an existing library on your 2nd computer – you want an empty library that will be 

filled by the references from your Online Library.  You can Sync your Library on up to 3 devices. 

View: https://www.youtube.com/watch?v=4NxAuQpdTNg    

 

 

 

 

 

https://www.youtube.com/watch?v=4NxAuQpdTNg
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Adding References to your EndNote Library 
 

There are several ways to add references to your EndNote Library.  Manual input and Direct Export 

are the two most common (and easiest).   

a) Manually input your references 

Not every item that you will want to cite will be available in a database (e.g., personal interviews, 

memos, websites, etc.).  For these types of sources you will need to manually enter a record into 

your EndNote Library: 

1. Click on the New Reference icon on  
the toolbar.         Alternatively, you  

can select New Reference from the  

References menu.   

2. Now select the Reference Type 
you want to use from the  
pull-down menu. 
 

3. Fill in the fields for which you 
have information. 
55 different Reference Types  
to choose from!!! 
 

4. Click Save. The newly added Reference  

will now display in your EndNote Library. 

Then click X to close this window. 

 

5. Double-click the reference to view the full record again, now in a panel to the right. Edit any 

field simply by modifying the contents. 
 

TIPS:  The most common mistakes when manually creating a reference occur in the Author field.  

Always preview your reference after saving, and if it is incorrect check the following: 

a. Have you added each extra author on a new line? 
 

b. Have you added a comma after a government or organisational author, or after a surname 

that consists of more than one word? e.g. Ministry of Education, or John Van de Meer.  

Commas instruct EndNote to keep the words together as one surname. 
 

c. EndNote by default recognises a First name followed by a Surname so you do not need to 

use a comma.  However, if you put a Surname first followed by a First name you must use a 

comma between, e.g. Smith, Jane 

 
b) Direct Export 

Whenever possible Direct Export references into your Library from a database.  This is the 

easiest way to simultaneously add multiple references to your Library.   

Note:  For best results use the Firefox or Chrome browsers when exporting to EndNote.  

If you need to bulk export records from a database, check these steps first. 

 

 

 

 

https://otago.libguides.com/ld.php?content_id=49713734
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Library Search | Ketu using Direct Export  

1. Perform your search in Library Search . 

2. Click the ··· ‘Send to’ button to the right of the item you want to export to EndNote.  

 

3. Select                           then Download. Choose Open with EndNote 20. 

Click Save. The record will now open in your EndNote Library. 

4. If you want to save many items click the pin beside each item.  This keeps the item, temporarily 
saved to your Favourites, for the duration of your search session. 

 

 

 

If you are already Signed in your Favourites will be kept permanently for you. 

5.  Click on the pin (top right) = My Favourites, to open the list of your Saved items. Tick at the top 

to select all, or tick in the box beside each item you want to bulk export to EndNote.  Click the ··· 

‘Send to’ button on the grey bar.  

 

 

 

 

 

 

 

 

 

 

 

6. Select                           then Download.  

 
 
If using Firefox: 

Choose Open with EndNote 20. Ensure the  
Open with is set for your version of EndNote.  
Click OK 
 
Tip: If your EndNote version is not present  
choose Open with Other, choose EndNote then it 
 will be the default from now on for you.   
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If using Google Chrome:  

When you click Download a temporary file  
named Primo_RIS_Export.ris appears in the  
bottom left corner of the Chrome window.  
Double click this .ris file, OR click the ^ then  
choose Open. 
 
You should then see the selected references  
listed in your EndNote Library. 

 

Note: If you are prompted to Choose An Import Filter to enable the Library Search records to be 

loaded to your EndNote Library, search/scroll to RefMan RIS then click Choose. This happens 

infrequently, with some records from publishers that lack the metadata for EndNote to complete the 

Direct Export function. 

 

 

 

 

 

 

PubMed using Direct Export 

Perform your search in PubMed: 

1.  From your list of results, tick the box next to each citation you wish to save to your 

EndNote Library 

2.  Click the Send to button  

3.  From the drop-down list choose Citation manager 

4.  Click Create file 
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The next screen will vary depending on your browser and your settings.  

In Firefox you are prompted to Open with the preset setting. Click OK. You should then see the 

selected references listed in your EndNote Library. 

 

In Google Chrome, at the bottom left of your PubMed browser window, double click the 

temporary file name pubmed-xxxx.nbib, OR click the ^ then choose Open. 

 

 

You should then see the selected references listed in your EndNote Library. 

 

Medline using Direct Export 

1. Go to the Library Homepage and click Databases  

2. Select Ovid under Popular Databases (right‐hand column), then choose Ovid MEDLINE®  

3. Carry out a Medline Search 

4. Select your references – tick beside each article you want in your EndNote Library  

 

5. Go to the Results toolbar and click Export 

 

6. Set the Format to EndNote, and fields to Complete  
       Reference, Include URL, then click Export 
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In Firefox your references will either be sent  
directly to your EndNote Library, or you may  
see this box. If so click OK. 
 

 
Your records should now be visible in your  
EndNote Library.  
 
 
 
 
 
In Google Chrome at the bottom left of your OVID Medline browser window, double click the  
temporary file name ovidweb.cgi, OR click the ^ then choose Open. 
 

 

 

 

 

You should then see the selected references listed in your EndNote Library. 

Scopus using Direct Export 

1. Go to the Library Homepage and click Databases.   

2. Select Scopus under Popular Databases (right‐hand column) 

3. Carry out a Scopus Search 

4. Select your references – tick beside each article you want in your EndNote Library  

 
5. Go to the Results toolbar and click Export 
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6. Choose RIS Format and which fields of information you need, then click Export 

 

  

 

 

 

 

 

 
 
In Firefox your references will either be sent directly 
to your EndNote Library, or you may see this  
box. If so click OK. 

 
Your records should now be visible in your  
EndNote Library.  
 

 

 

 

 

In Google Chrome in the bottom left of your Scopus browser window, double click the temporary 

file name scopus.ris, OR click the ^ then choose Open. 

  

You should then see the selected references listed in your EndNote Library. 
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Google Scholar using Direct Export 

Note:  Google Scholar only allows you to export one reference at a time; unless you have Signed In 

to your Google Account, Save each record to My Library, then bulk Export your records. 

1. Click Save to send records to My Library in Google Scholar. Bulk export your selected My Library 

records using             to Export them to your EndNote Library. 

The Cite function allows you to Export one record at a time to your EndNote Library. 
 

 

Save    Cite (including export to EndNote) 

OR 

1. Go to the Library Homepage and click Google Scholar (under the Library Search | Ketu box).   

2. If you have not already done so, you can set a preference in Google Scholar (under Settings) to 

allow you to export citations to EndNote 

 

 

3. Go to the top left of the page  

and click on the triple line,  

then Settings 

 
 
 
 
 
 
 

4. Scroll down to the bottom of the page. Next to Bibliography Manager, click on arrow beside 

Show links to import citations into and choose EndNote from the drop-down list. Click Save 

 

 

 

 

 

 

5. Perform your Google Scholar search.  On your list of results click Import into EndNote underneath 

a citation you wish to add to your EndNote Library.  
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If using Firefox your references will either be sent  

directly to your EndNote Library, or you may  

see this box. If so, click OK.  
 
Your records should now be visible in your 
EndNote Library. 
 

 

 

If using Google Chrome, in the bottom left of your Google Scholar browser window, double click 

the temporary file name scholar.enw, OR click the ^ then choose Open. 

 

You should then see the selected references listed in your EndNote Library. 

 

TIP:    

Sometimes Google Scholar references lack key pieces of information, like volume, issue number, 

page numbers, DOI....  If you notice this problem highlight the reference and go to References > 

Find Reference Updates. EndNote will now search for additional information about the reference 

and let you know if any additional details are found.   

 

If EndNote finds additional details, you will see a screen like this.  We recommend you click Update 

Empty Fields instead of Update All Fields (which could exclude existing data and your Notes!).  
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Deleting a Reference in your EndNote Library 

To delete a reference from your EndNote Library either: 

• Highlight the reference(s) to be removed and press Delete  

• OR drag the highlit reference to EndNote’s Trash 

• OR highlight the reference(s) you want to delete, right click on the reference and select Move 
References to Trash, or select Cut or Ctrl+D 

 

If you make a mistake go to the Trash, select the article, and drag it back to All References OR right 

click over it in the Trash then Restore to Library.       
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Edit or View a Reference in your EndNote Library 

 

To view or edit bibliographic information for a reference, double-click the reference to open the 

Summary panel to the right, which displays the full reference.  

 

Click Edit to change a specific field,  

e.g. Author 

e.g. Sentence case in the Article Title 

Click Save to keep the changes. 

 

 

 

 

 

Select a Citation Style 

 

Select a citation style from the pull-down menu located in the row of icons at the bottom of the 

Summary panel of your Library.   For Health Sciences your citation style is usually APA 7th or 

Vancouver.  For other papers please check with your lecturer/supervisor. 

Preview your reference in your chosen Citation Style.  

Is it correct? If not edit it in the right hand panel now – this will save you time later. 

 

 

 

 

 

Raise this bar 

enough to preview 

all of the selected 

reference in your 

Citation style 
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TIP: If the style you need is not listed in your Choose a Style window, go to 

https://endnote.com/downloads/styles/ and add the  

individual style, or update to the full list of over 7000  

Styles. 

OR, go to EndNote 20 > Help > EndNote Output Styles.  

Search for the required Style then click Download.  

 

 

If you have added or amended a citation style it will be stored in a specific folder location. To verify 
the (e.g. Style) folder location, click on the Edit menu and select Preferences. Click Folder Locations 
and note the path to this folder. 

  

 

 

 

 

 

 

If the citation style you need is not available, 

choose Select another style from the top of  

the Styles drop down list. Scroll down or 

search until you find the new citation style. 

Select it then click Choose.  

 

It will now appear as the chosen Citation style. 

 

Change to a different style when required for 

another assignment or publication. 

 

 

 

https://endnote.com/downloads/styles/
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Abbreviated Journal Titles and Term Lists 

 

To show abbreviated journal titles in the bibliography (e.g. in Vancouver Style), you will need to set 

up a Journals Term List.  EndNote will draw from this list to replace the full title with the abbreviated 

journal title.  You will also need to select the correct Journal name format. 

1. Terms Lists 

a) Go to Library > Open Term Lists > Journals Term List 

 

 

b) The Journals Term List may be empty.   

(If so, go to step c). If not, highlight ALL of the  

current terms and click Delete Term. 

 

 

 

 

 

 

 

 

c) Now click on Lists then Import List 

 

 

 

 

 

 

 

 

 

 

 

 

d) Choose a Terms list subject file, e.g. Medical.txt file, then Open. This will import the correct 

abbreviations for over 14,000 journals. Click OK. You now have the correct abbreviations 

set up in your Journals Term List. 
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e) After the terms have downloaded, you can review the complete list by clicking on the Terms tab. 
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2. If using a style with abbreviated journal titles you will also need to select the correct 

Journal name format. 

 

a) Go to Tools >  

Output Styles > 

Choose the Style you  

have open, e.g.  

Edit “Vancouver”  

 

 

 

 

 

 

OR, Open Style Manager - select the  

style you are using then click Edit 

 
 

 

 

 
b) Click Journal Names then  

Abbreviation 2.  
Close and Save  
the style change. 
 

c) You will be prompted to Save and 

rename the Style on closing this 

window. Decide if you want to  

overwrite it (i.e. retain the original 

Style name) or to rename it. 

 

 

Finding Full Text 

The following are two ways you can add a PDF to your EndNote Library.   

1. Use EndNote to help ‘Find Fulltext’ 

Note –This may not always work and you may need to use the Drag and drop OR Attach option 

a) Highlight the reference then click on this icon to help  

Find Fulltext OR, go to References > Find Full Text > Find Full Text 

OR, to find the fulltext of several references, simply highlight several references or hold 

down Ctrl+A to select a whole group of references.  Click on the Find Fulltext icon 
 

b) On the left sidebar under Find Full Text, it will say “Searching…” 

 

 

When the searching is complete, you will see how many PDFs or 

URLs were ‘Found’ and/or how many PDFs were ‘Not found’. 
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c) Check for article titles of ‘Not found’ references in Library Search, Google or Google Scholar. 

d) If not found, Request an Interloan copy (free) 

 

2. OR, Drag and Drop OR Attach 

a) Open the PDF and save it to your Desktop or Downloads 

Tip – Save the PDF using the author name to avoid confusion when you attach it to a 

reference within your Library 

b) Now move the EndNote Library screen so that you can see the desktop.   

c) Either drag the PDF onto the selected record, OR 

use + Attach file in the Summary or Edit panel of your EndNote  

reference - locate and open/add your PDF.  

 

d) Click the arrow beside the PDF and Delete it  

 if you have attached the wrong article.  

 

 

e) A paperclip appears next to the Reference details to indicate it contains a file attachment. 

This is stored within the reference under the File Attachment field.  You can now delete the 

PDF from the desktop. 

 

f) If you can’t see the PDF icon yet use Ctrl-S, OR click away to another article and be prompted 
to Save your change. 
 

3. Setting up EndNote to help Find more Full Text (especially for Distance students) 

If you are off campus this process may help you access resources that Otago subscribes to, not 

just open access titles free to the world. 

a)   Open your EndNote Library > Edit > Preferences > Find Full Text  

b) Tick all 5 boxes and add these URLs: 

OpenURL Path: 

https://otago.hosted.exlibrisgroup.com/openurl/DUNEDIN/DUNEDIN_SERVICES_PAGE 

Authenticate with URL: https://ezproxy.otago.ac.nz/login then click OK 

  

 

 

 

 

 

 

 

 

 

 

https://otagouni.account.worldcat.org/profile
https://otago.hosted.exlibrisgroup.com/openurl/DUNEDIN/DUNEDIN_SERVICES_PAGE
https://ezproxy.otago.ac.nz/login
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Viewing and Annotating PDFs 

 

You can preview a PDF from the Summary panel by clicking the PDF title then selecting Open. 

 

Lower the PDF Annotation toolbar by clicking  
 

 

 

 

 

 

 

 

 

 

1. Select the text you wish to highlight then click the Highlighter icon  

2. To add a sticky note, click  then click within the pdf to position the icon - double-click to 

open it, then write your note.  When you close the sticky note window the note will be saved (or 

you will be prompted to save it). 

3. Other features include page rotation  and Strikethrough text . 

Note:  You can also open a PDF by double clicking on the reference, scroll down in the Edit panel to 

the File Attachments field where the PDF is stored, and open it from there.  

 

Sorting your References 

 

You can easily sort your list of references by: 

1. Clicking the column headers (e.g.: Author, Year, Title, etc.) in your EndNote library, or 

2. Go to Library > Sort Library, or 



22 

September 2021 

3. Drag a column header across to reorder it. 

Tip: Add other useful columns to sort on – right click on the Column header bar and select or 

change those to display, e.g. Record Number, Date Added … 

Changing the Display Font of your References 

 

If you are finding the records in your EndNote Library rather small to read, change the font size.  

1. Go to  

Edit > Preferences > Display Fonts 

2. Change from Default to Large  

3. Preview the change.  

4. Click Apply. 

 

 

 

 

 

 

 

 

Searching your EndNote Library 

 

To search the References in your Endnote Library: 

1. Use the single box Simple Search to look for a few keywords.  

 

Use Advanced search to enter more details in additional search boxes. Select a mix of field 

options, including Author, Year, All fields, PDF Notes (which means your Sticky Notes!)...  

 

2. Enter the details of your search, then click Search 

3. View the matching records in your Endnote Library. 
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Removing duplicate EndNote References 

1. Click on Library > Find Duplicates 

2. If there are no duplicates a window will appear telling you this. 

If there are duplicates, a window will appear displaying them.  Choose the one you wish to 

keep; perhaps one has more information than the other – check down all fields to compare.  

Click Keep This Record. The discarded reference will be transferred to the Trash. 

 

 

Organising your References 

 

You can organise your references by creating groups within your EndNote library.  

Advantages: 

• This is a handy way to group your references by topic or by project.   

• A copy of any Reference you assign to your group will always remain in your master list of All 
References.  This means you can delete a group without removing the References from your 
Library.   

• Groups function essentially like folders.  

• You can assign a reference to more than one Group, which is handy when a reference may 
have several valuable but different points or themes.  

• EndNote arranges your folders in alphabetical order.  

N.B. If you are using EndNote Online to access your Library, beware as deleting any reference from 

there also deletes it from your laptop library as they are synchronised! 

 

To create a group: 

1. Right click on My Groups on the left hand side of  
the screen and choose Create Group 

2. Enter the name of your group (e.g. Social Media)  
and press Enter 

3. Add selected references to a Group - click and drag them into the Group folder.  
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Alternatively, go to Groups in the toolbar, and from the drop down list choose Add 

references to, then choose the Group you want to add your references to. 

To create a group set: 

Creating a group set allows you to create a number of groups under a main group heading. 

1. Right click on My Groups on the left side of the screen and choose Create Group Set 

2. Enter the name of your ‘Group Set’ and press Enter (e.g. a paper code: DEOH 103) 

3. Add a group(s) by right clicking on the Group Set heading and choosing Create Group 

4. Enter the name of your new Group and press Enter (e.g. Assignment 1) 

5. Create as many groups under a Group Set heading  
as you want. 
Tip: add numbering if you want the Groups arranged  

in a particular order. 

6. Add references to your groups (as above) 

 

 

 

 

 

To create a Smart Group: 

A Smart Group organises references based on search criteria. If a reference matches the search 

criteria it will be automatically added to the Smart Group.  This will apply not only to references 

currently in the library but also any new references added to the library from that point forward.  

1. Select references that you would like to search, such as a Group or All References. 

2. Go to the Groups menu and select Create Smart Group 

3. Give the Smart Group a name.  

4. Enter the search parameters and specify from the drop-down menus the field in which the 

term(s) should appear (e.g. Author, Title, Any field + PDF with Notes).   

5. Click Create. 

  

 

 

 

 

 

In the example above, all references with the keyword climate AND change anywhere in the Any 

Field + PDF with Notes field will appear in the Smart Group.   
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6. Find the Smart Group on the left under My Groups identified by a magnifying glass symbol.  

 

7. To edit a Smart Group in the future, select the Smart Group, then go to the Groups menu 

and select Edit Group. 

 

Using your References in Documents (Cite While You Write) 

 

About ‘Cite-While-You-Write’ (CWYW) 

The EndNote ‘Cite-While-You-Write’ (CWYW) functions allow you to easily and quickly insert 

References into a Word document as in-text citations.  As they are inserted, CWYW will 

automatically compile the bibliography/reference list, at the end of your document.  The document 

and bibliography/reference list can be automatically formatted in a citation style of your choice. 

 

EndNote Toolbar 

To bring up the CWYW toolbar in your Word document, click on the EndNote 20 tab 

 

 

EndNote Citation Styles 

Before creating your document in Microsoft Word select a reference style. Styles determine the 

format for your citations and references. For Health Sciences your citation style is usually APA 7th or 

Vancouver.  For other papers please check with your lecturer/supervisor. 
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Inserting References 

 

There are several ways you can insert References as in-text citations.  Here are two options:  

Option 1:  Insert a Reference(s) from your EndNote Library 

1. Click the EndNote 20 tab in your Word document at the top of the screen. 

2. Place your cursor in the text where you wish to insert a Reference. 

3. On the EndNote 20 toolbar click Go to EndNote. 
You will be taken to your EndNote Library  

- select the Reference(s) you want to insert then  

click this button: 

 

OR 

Go up to Tools >  

Cite While You Write  

(CWYW)  

> Insert Selected Citation(s)  

 

OR use Alt 2 

 

 

 

 

4. In your Word document the in-text citation appears, and your bibliography starts. 

 
 

 

Option 2: Insert a Reference(s) into your Word Document 

1. From your Word document click the EndNote 20 tab 

2. Place your cursor in the text where you wish to insert a Reference, then click the mouse to 

mark that spot 

3. Click Insert Citation - a window appears,  
offering you the option to ‘Find & Insert My References’ 
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4. Search by author keyword. Tip – if you want to view all your References enter the letter ‘a’ 

and click Find 

5. Select the Reference you want, then click Insert.  EndNote 20 will start assembling your 

bibliography/reference list as you add your References.  

 

Formatting your Bibliography in Word 

 

Once your references have been transferred into your Word document you may wish to format your 

bibliography/reference list, e.g. add a title and change the spacing between references.  All 

formatting can easily be done in Word.  

Go to the EndNote 20 toolbar and beside ‘Bibliography’ click on the arrow icon.  

 

 

 

Click on Layout.   

Type in your Bibliography title.  

Highlight it, then choose Text Format to  

change font and/or size.  

Change line spacing, if required. 

 

 

 

 

 

 



28 

September 2021 

Further tips:  

• Check all imported references, to eliminate any errors. Know your Citation style well!!  

• Layout looks better with no additional line spaces within each reference, but at least 1.5 line 

spacing between references  

• Font and size can also be managed from within Word  

 

Unformatting Citations 

 

EndNote 20 will start assembling your bibliography as you add your references. This feature can 

be turned off/hidden from within your Word document, until you have finished writing your 

assignment/thesis, if you prefer.  

Unformatting your citations changes formatted citations to temporary citations surrounded by 

delimiters { }, and hides the bibliography. 

1) Unformat your existing references from within your Word document by clicking Convert 

Citations and Bibliography > Convert to Unformatted Citations 

 

 

Your in-text citations will now look like this: {Smith, 1999 #25}.   When you are ready you can 

reformat them.   

2) Reformat your citations by clicking on Update Citations and Bibliography 

 
 

Editing References and Citations within your Word document 

 

If you need to edit spelling, spacing, capitalisation, in a reference do this in your EndNote Library per 

reference using the Edit panel. Save the changes. Then use Update Citations and Bibliography in 

your Word document to review the changes. 

You must use the Edit and Manage Citations function to remove or edit a reference from your Word 

document.  If you simply delete an in-text citation within your Word document, you will leave 

behind some of EndNote’s hidden formatting code. This will later cause formatting problems in your 

document.  
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You also use this option to add page numbers to your document, or to exclude an author name in 

the in-text citation if it is already used in the sentence. 

To remove a citation: 

1. Click over an inserted Reference that is displaying as an in-text citation – it will go grey 

2. On the toolbar click  

Edit & Manage Citation(s) 

3. Go to the Edit Reference  
dropdown list; choose  
Remove Citation then  
OK 

 

To make changes to the in-text citation by excluding author: 

1. Click an inserted Reference that is displaying as an in-text citation – it will be selected in grey 

2. On the toolbar click Edit & Manage Citation(s) 

3. Click on the Edit Citation tab, and from the 

dropdown list beside Formatting choose   

Exclude Author then OK 
 

Add page numbers here, or extra text: 

1. Enter page number/s in the Pages box, e.g.  
96-104. Do not use p. or pp. as the Citation  
Style will do this for you. 
 

2. Use Prefix for preceding text, or a Suffix quote, 
 following your in-text citation, then click OK. 

 

Separating your Word Document from EndNote  
 

Finally the paper is completed. You may want to convert the document to Plain Text in order to 

remove the EndNote encoding.  This step creates a new copy of the document that is no longer 

linked to EndNote – give this document a new name.  You will still retain the original document 

that can be reformatted later.  

There are two main instances when you might want to do this: 

(1) If you are submitting your paper to a publisher for possible publication. Publishers do not 

want the version of your paper with EndNote field codes. 

(2) If EndNote is not properly formatting a citation and you wish to correct the error yourself 
by typing it as it should appear. 
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 Note: You should not de-link your Word document from EndNote until you are at the very 
end of your writing process. 

1. To remove EndNote field codes from your paper, click EndNote 20 > Convert 

Citations and Bibliography > Convert to Plain Text 

 

2. This dialog box will appear that explains that 

you are about to create a new copy of your  

Word document which removes all EndNote  

field codes. Save the new, de-linked version   

of your document with a different name that 

indicates it is the version without EndNote  

field codes (e.g. [filename] noEndNote.docx). 

 

3. You can then manually edit any text in this newly-created version of your document. 

If you are submitting your paper to a publisher, this is the version you would submit. 

You should keep the original version of your paper (that is linked to EndNote) and use 

it to make any amendments. 

 

 

Creating an Independent Bibliography in EndNote 

To create an independent bibliography: 

1. Select all of the references in your EndNote 20 Library, or a Group, or make a selection of 

multiple references. 

2. Ensure the correct output style is displaying (e.g. APA 7th or Vancouver) 

3. Use Edit > Copy Formatted to copy references.  Go to your Word document, put the cursor 

where you would like the references to appear, and paste (CTRL+V). 

 

 

Emailing your EndNote 20 Library (plus your PDFs) 

 
You can save your whole library, or part of it, as a compressed file so that you can: 

• make a back-up copy  
• email it to a colleague  
• work between different computers 

This is useful when backing up your Library, or notifying your group/supervisor of resources in your 

EndNote Library. The .enlx file can be opened on any computer with EndNote X9.3 (or later version 

like EndNote 20) installed. 
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To email your EndNote Library to yourself: 

1. Go to File > Compress Library…choose to Create With/out File Attachments for Selected/All 

References  

2. With File Attachments may be too large to email…. 

   Without File Attachments can be emailed. 

                
Choose All References in your Library OR Selected References OR those in a Group/Group Set. 

3. Click Next to Save the new file to your desktop    

4. Attach this .enlx file to an email and send to yourself/others. 

5. On your own computer, double‐click the emailed Library attachment to open; or right click 

the email attachment then Save to your desktop. Open the library from within EndNote 20.  

6. All references, plus any associated PDFs will now appear, still in their Groups.  

Note: Despite compression, the file may be large, depending on how many PDFs it contains.  Syncing 

your Library to EndNote Online may be another option for a large EndNote Library. 

 

Sharing or Merging Group EndNote Libraries 

 

1. EndNote 20 has a special function that allows your project group to have ONE EndNote 

Library right from the start, and to share it with up to 100 people, as your project develops. 

See steps below. 

OR, you can each have your own EndNote Library, then later merge them into ONE main 

PROJECT Library for your group, preferably before starting the write-up.  

2. Your Group leader will take your Word document sections, in unformatted mode, merge 

them into a group document, and update the in-text citations and bibliography. 

3. Sharing your EndNote Library - view https://www.youtube.com/watch?v=hAb4VNxslGs  

 

a) Sharing your EndNote Library 
 

Share simultaneous access to your complete EndNote library with full read-write permissions and 

attachments. EndNote 20 users can share a library with up to 100 people, including you.  

 

All users must Sync their own EndNote laptop and EndNote Online library. The sharing process works 

through EndNote Sync. A library owner can sync only one EndNote library, so only that one library 

can be shared with others or synced to the owner’s other computers or iPad; BUT, an unlimited 

number of libraries can be shared with you. You will have full access to the library, which means you 

can add, change, or delete references and attachments. 

OR 

https://www.youtube.com/watch?v=hAb4VNxslGs
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The library can only be accessed through the File > Open Shared Library command in EndNote. 
 
1. Set up one EndNote 20 Library for your group. EndNote 20 allows you to share selected Groups 

of references. 
2. Sync this EndNote laptop Library with your EndNote Online Library, using Library > Sync. 

 

If this is the first Sync of this Library follow the prompt and complete a compressed library back-up. 
The owner/group leader should make frequent/regular backups of their library using the File > 
Compress Library command. 

 
If you already have an EndNote Online account it will have your details entered, so click OK. If 
not, click Sign Up and create your account, then return to this Sync window and click OK. 

 
 
 
 
 
 
 
 
 
 
 

 
Note: This means if you delete references in EndNote  
Online or EndNote on your laptop, those references  
will be deleted in both!!  
 

3. Go to File > Share  
 

4. Enter the email address/es of who you want to  
invite to share your library, separated by commas. 
 

Choose the Permission level: Read & Write OR Read Only 
Click Invite 
 

 
 
 
 

 
 

 
The invited names appear in the top Sharing with section. Pending means that Person is still to 
reply to your email invitation to your Shared library. They must click Accept in the email.  
 

5. The invited person/s will be directed to logon to their EndNote Online account they Sync 
through. If they do not have an EndNote Online account they will be prompted, and must create 
one by following the screen prompts.  

 
6. The invited person can now open the Shared Library  

using File > Open Shared Library. 
Select the Library by the owner’s email address 
then click Open 

After the first Enable Sync, any 
change made in any 
synchronised library will be 
reflected in all synchronized 
copies of the library. Your 
Groups will appear in the laptop 
Library but your Group Sets do 
not appear in the EndNote 
Online Library view. 
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7. The Library will look the same, except in the top left corner the owner’s EndNote Online 

account name appears, e.g. samsa698@student.otago.ac.nz.  
 

8. The next time the Owner looks at the  

list of names shared with, the status  

will show Member, not Pending, and  

the level of Permission granted.  

 
REMEMBER: The owner/group leader should make frequent backups of their library using the 
File > Compress Library command.  
 

9. Do not store your EndNote Library or backups on cloud services like Mac iCloud, Dropbox, 

OneDrive, GoogleDrive, Sharepoint… as syncing of files can cause corruption of your EndNote 

Library records and data… unless it’s in EndNote Online! 

 

b) Merging EndNote Group Libraries 
 

Open the EndNote Library that you want to put all your references into. If there are only a small 
number of references Copy and Paste them into your main EndNote library. 

Note: The imported references will get a new Record Number so this may affect any text you 
have already inserted such references into. Using Update Citations & Bibliography you can 
reassign the correct renumbered reference. 

 
 

Merging small Word documents 

 
If a small number of simple documents are to be merged, a simple copy/paste operation may be the 

fastest way to do this. The citations in each document should be unformatted before attempting to 

copy/paste.  

1. Open your EndNote Library and leave it open.  

2. Open the first document that you wish to combine with others.  

3. On the EndNote tab, click on the small triangle symbol next to the Convert Citations and 
Bibliography button. A drop-down menu will appear.  

4. Select the option Convert to Unformatted Citations. The EndNote citations in your text will 
now appear in curly brackets. Example: {Audard, 2007 #32} and {Brown, 2009 #71 @6-7} 
 

 
 

 

mailto:samsa698@student.otago.ac.nz
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Repeat these steps with all documents that need to be combined, adding a page break as 
needed.  

5. You can now copy and paste the text from the unformatted documents into a single Word
document.

6. Once combined, click Update Citations and Bibliography to reapply the Citation style of your
choice.

Additional EndNote support 

EndNote has its own training site for users. 

If you need any further help using EndNote, please email the Reference Librarians at the
Wellington Medical & Health Sciences Library: medlibref.uow@otago.ac.nz

mailto:medlibref.uow@otago.ac.nz
https://clarivate.libguides.com/endnote_training/users/en20



